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| Revised | : | January 6, 2006 (mc) |
| Version | : | Client version 5.0.0.0 and greater |
| Revision | : | 1 |
SYMPTOMS
When you try to move items to a print queue, the system responds with "0 items moved to print queue", even when items exist to export.
ERROR MESSAGES
0 items moved to print queue.
CAUSE
This is normally caused by missing entries in the LocalInfo table.
RESOLUTION
Using the Customization Manager, open the Contacts section, and make sure that an entry exists for the NVTGC (DeliveryLocation) of the user that the item belongs to. You can check the user's NVTGC from the Edit Customer screen.
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